

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_ctl00_Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="description" content="دمشق/6حزيران/يونيو/ارنا – اكد المحلل والخبير السياسي السوري الدكتور حسام شعيب ضرورة ان لا تكون القضيه الفلسطينيه خاصه بفلسطين فقط وقضيه جماعات و فصائل بل ينبغي ان تكون قضيه جميع المسلمين في العالم." /><meta name="keywords" content="ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية _ سياسية _ سياسي.فلسطين.القدس.محلل" /><meta property="og:description" content="دمشق/6حزيران/يونيو/ارنا – اكد المحلل والخبير السياسي السوري الدكتور حسام شعيب ضرورة ان لا تكون القضيه الفلسطينيه خاصه بفلسطين فقط وقضيه جماعات و فصائل بل ينبغي ان تكون قضيه جميع المسلمين في العالم." /><meta name="twitter:description" content="دمشق/6حزيران/يونيو/ارنا – اكد المحلل والخبير السياسي السوري الدكتور حسام شعيب ضرورة ان لا تكون القضيه الفلسطينيه خاصه بفلسطين فقط وقضيه جماعات و فصائل بل ينبغي ان تكون قضيه جميع المسلمين في العالم." /><meta name="news_keyword" content="ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية _ سياسية _ سياسي.فلسطين.القدس.محلل" /><link href="http://www.irna.ir/ar/News/82935677/" rel="canonical" /><meta property="og:url" content="http://www.irna.ir/ar/News/82935677/" /><meta property="twitter:url" content="http://www.irna.ir/ar/News/82935677/" /><meta property="og:site_name" content="ارنا" /><meta property="og:type" content="article" /><meta property="og:locale" content="ar-AE" /><meta property="og:title" content="ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية" /><meta property="og:image" content="http://img8.irna.ir/1397/13970317/82935677/n82935677-72375678.jpg" /><meta property="og:image:url" content="http://img8.irna.ir/1397/13970317/82935677/n82935677-72375678.jpg" /><meta property="og:image:secure_url" content="http://img8.irna.ir/1397/13970317/82935677/n82935677-72375678.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" />
    

  

<meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="theme-color" content="#0c3555" />
<!------------------------------------------------->
<link rel="stylesheet" href="/userfiles/samir/css/bootstrap.min.css" /><link rel="stylesheet" href="/userfiles/samir/css/bootstrap-theme.min.css" /><link rel="stylesheet" href="/userfiles/samir/css/bootstrap-rtl.min.css" /><link rel="stylesheet" href="/userfiles/samir/css/animate.css" /><link rel="stylesheet" href="/userfiles/samir/css/jquery.mCustomScrollbar.min.css" /><link rel="stylesheet" href="/userfiles/samir/css/owl.carousel.min.css" /><link rel="stylesheet" href="/userfiles/samir/css/owl.theme.default.min.css" /><link rel="stylesheet" href="/userfiles/samir/css/PersianFonts.css" /><link rel="stylesheet" href="/userfiles/samir/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/userfiles/samir/css/colorbox.css" /><link rel="stylesheet" type="text/css" href="/userfiles/samir/css/animate.min.css" />

<!------------------------------------------------->
<script type="text/javascript" src="/userfiles/samir/js/jquery.min.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/jquery.mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/owl.carousel.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/isotope.pkgd.min.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/bootstrap.tooltip.js"></script> 
<script type="text/javascript" src="/userfiles/samir/js/bootstrap.popover.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/responsive-tabs.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/jquery.ticker.min.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/wow.min.js"></script>

<script>
       new WOW().init();
     </script>

<script type="text/javascript">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</script>

    <link rel="stylesheet" type="text/css" href="/UserFiles/ar/Themes/T1/css/modules/MasterModules.css?v=636491171929747962" /><link rel="stylesheet" type="text/css" href="/UserFiles/ar/Themes/T1/css/template.css?v=636491171929747962" />

    
    
    <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="/Theme1/css/ltIE7.css" />
<![endif]-->
    <!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/Theme1/css/IE7.css" />
<![endif]-->

    
    

    <link href="/UserFiles/ar/Themes/modules/MasterModules.css?v=636491171929747962" rel="stylesheet"
        type="text/css" />
<link href="/UserFiles/ar/Themes/template.css?v=636491171929747962" rel="stylesheet" type="text/css" />

        
    

<link href="/UserFiles/ar/Themes/T1/css/Modules/Page4Modules.css?v=636406349687054665" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/UserFiles/ar/themes/js/page_4.js?v=636406349687054665"></script>

<title>
	 ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية
</title></head>
<body>
    <form name="aspnetForm" method="post" action="/theme1/ar/pages/4.aspx?id=82935677&amp;lang=ar&amp;!rw!=true" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjEzMTkzMzk0Nw9kFgJmD2QWAmYPZBYCAgMPFgIeBmFjdGlvbgU1L3RoZW1lMS9hci9wYWdlcy80LmFzcHg/aWQ9ODI5MzU2NzcmbGFuZz1hciYhcnchPXRydWUWAgILD2QWAgIBD2QWAgIBD2QWGgICDw8WAh4EVGV4dAUUODI5MzU2NzcgICAoNjUzMDY2NilkZAIEDw8WAh8BBQoyMDE4LzA2LzA3ZGQCBg8PFgIfAQUFMDQ6NDRkZAIHDw8WAh4HVmlzaWJsZWgWAh4Hb25jbGljawUzcmV0dXJuIHZpZGVvV2luKCJWaWRlb1BsYXllci5hc3B4P25ld3NpZD04MjkzNTY3NyIpZAIIDw8WAh8CaBYCHwMFMXJldHVybiBwb2RjYXN0V2luKCJQb2RjYXN0LmFzcHg/bmV3c2lkPTgyOTM1Njc3IilkAgsPFgIfAmhkAgwPZBYCZg8VASrZhdit2YTZhCDZiCDYrtio2YrYsSDYs9mK2KfYs9mKINiz2YjYsdmKIDpkAg0PFQFt2YrZhtio2LrZiiDYudmE2Yog2KfZhNin2YXYqSDYp9mE2KfYs9mE2KfZhdmK2Ycg2YPZhNmH2Kcg2KfZhNin2YfYqtmF2KfZhSDYqNin2YTZgti22YrYqSDYp9mE2YHZhNiz2LfZitmG2YrYqWQCDg9kFgJmDxUB5wLYr9mF2LTZgi822K3YstmK2LHYp9mGL9mK2YjZhtmK2Ygv2KfYsdmG2Kcg4oCTINin2YPYryDYp9mE2YXYrdmE2YQg2YjYp9mE2K7YqNmK2LEg2KfZhNiz2YrYp9iz2Yog2KfZhNiz2YjYsdmKINin2YTYr9mD2KrZiNixINit2LPYp9mFINi02LnZitioINi22LHZiNix2Kkg2KfZhiDZhNinINiq2YPZiNmGINin2YTZgti22YrZhyDYp9mE2YHZhNiz2LfZitmG2YrZhyDYrtin2LXZhyDYqNmB2YTYs9i32YrZhiDZgdmC2Lcg2YjZgti22YrZhyDYrNmF2KfYudin2Kog2Ygg2YHYtdin2KbZhCDYqNmEINmK2YbYqNi62Yog2KfZhiDYqtmD2YjZhiDZgti22YrZhyDYrNmF2YrYuSDYp9mE2YXYs9mE2YXZitmGINmB2Yog2KfZhNi52KfZhNmFLmQCDw8PFgIfAmhkFgICAQ8WAh4LXyFJdGVtQ291bnRmZAIRDxYCHwJoZAITD2QWAgIDDxYCHwQCARYCZg9kFgJmDxUEQGh0dHA6Ly9pbWc4LmlybmEuaXIvMTM5Ny8xMzk3MDMxNy84MjkzNTY3Ny84MjkzNTY3Ny03MjM3NTY3OC5qcGdt2YrZhtio2LrZiiDYudmE2Yog2KfZhNin2YXYqSDYp9mE2KfYs9mE2KfZhdmK2Ycg2YPZhNmH2Kcg2KfZhNin2YfYqtmF2KfZhSDYqNin2YTZgti22YrYqSDYp9mE2YHZhNiz2LfZitmG2YrYqW3ZitmG2KjYutmKINi52YTZiiDYp9mE2KfZhdipINin2YTYp9iz2YTYp9mF2YrZhyDZg9mE2YfYpyDYp9mE2KfZh9iq2YXYp9mFINio2KfZhNmC2LbZitipINin2YTZgdmE2LPYt9mK2YbZitipQmh0dHA6Ly9pbWc4LmlybmEuaXIvMTM5Ny8xMzk3MDMxNy84MjkzNTY3Ny9YVDgyOTM1Njc3LTcyMzc1Njc4LmpwZ2QCFA8PFgIfAmhkFgICAQ8PFgIfAmhkZGSzZJ50Jk6OAVcZROcAG7B4EVj+wxujssnhljsGjrITBw==" />


<script src="/flowplayer/flowplayer-3.2.3.min.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D4A99BD6" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAS+hXUOqjBYPL0/IKX7Ba7JYR/bmxShRWpju9WWLHfmcpA/Xd5TOLu3By04KGden5co90WNPXzkHxN1VtVIvtbw2kbxa5xKgaFjfd1jR5G/MDBsSDHFeNMupntsIHzwiH4=" />
        <div id="Template" class="padding0">
            <div id="Header" class="container-fluid padding0">

                
                    <div id="RegionVeryTop" class="">
                        

<div class="container">

<div class='' style="float: right;" >
            
<div class="StatusBarLinks Dir" style="float: right;">

<a style=';' href='/' class='_self' target='_self'>فارسی</a>

 <span class="Seperator">|</span>

<a style=';' href='/en/' class='_blank' target='_blank'>English</a>

 <span class="Seperator">|</span>

<a style=';' href='/ar/' class='_blank' target='_blank'>العربیة</a>

 <span class="Seperator">|</span>

<a style=';' href='/tr/' class='_blank' target='_blank'>Türkçe</a>

 <span class="Seperator">|</span>

<a style=';' href='/es/' class='_blank' target='_blank'>Español</a>

 <span class="Seperator">|</span>

<a style=';' href='/ru/' class='_blank' target='_blank'>Pусский</a>

 <span class="Seperator">|</span>

<a style=';' href='/ur/' class='_blank' target='_blank'>اردو</a>

 <span class="Seperator">|</span>

<a style=';' href='/fr/' class='_blank' target='_blank'>Français</a>

 <span class="Seperator">|</span>

<a style=';' href='/de' class='_blank' target='_blank'>Deutsch </a>

</div>
</div>





<div class='' style="float: left;" >
            
<div class="DateTime">
الخميس, 07 يونيو 2018 07:18

</div>
</div>




</div>
<vtmodule />
                    </div>
                


                <div id="TopBar">
                    
                        <div id="RegionTop" class="">
                            <tmodule />
                        </div>
                    
                </div>
            </div>

            <!--header-->
            <div class="TemplateContainer">
                <div id="Main" class="container-fluid padding0">
                    
                    <div class="MainContainer row">
                        <div id="FloatArea" class="">

                            
                                <div id="RegionRight" class="">
                                    <rmodule />
                                </div>
                            
                        </div>

                        <div id="TotalContent" class="">

                            
                                <div id="RegionUpper1" class="container-fluid padding0">
                                    <div class="container LogoWorld">
  <div class="col-md-5 Logo_Irna_fa"><a href="/"><img src="/userfiles/samir/image/Logo_Irna_AR_1.svg"></a></div>
  <div class="col-md-5 world_map"><a href="/"><img src="/userfiles/samir/image/world_map.svg"></a></div>
  <div class="col-md-2 Logo_Irna_en"><a href="/"><img src="/userfiles/samir/image/Logo_Irna_en.svg"></a></div>
</div>

<div class=' MenuMainTop' style="" >
            

<nav class="navbar navbar-default">
  <div class="container">
      <div class="navbar-header">
      
      
      
      
                      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                      <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>


    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"  aria-expanded="false">
      <ul class="nav navbar-nav level_1">
          
               
        <li class='  MenuItem0' > 
            <a href='/ar/'
                        target='_blank' >
                الصفحة الرئیسیة <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
               
        <li class='  MenuItem1' > 
            <a href='/ar/services/113/'
                        target='_blank' >
                سياسية <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
               
        <li class='  MenuItem2' > 
            <a href='/ar/services/114/'
                        target='_blank' >
                اقتصادية <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
               
        <li class='  MenuItem3' > 
            <a href='/ar/services/112/'
                        target='_blank' >
                عامة <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
               
        <li class='  MenuItem4' > 
            <a href='/ar/services/116/'
                        target='_blank' >
                دولية <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
               
        <li class='  MenuItem5' > 
            <a href='/ar/services/115/'
                        target='_blank' >
                رياضية <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
               
        <li class='  MenuItem6' > 
            <a href='/ar/page/1024/photo'
                        target='_blank' >
                الصور <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
               
        <li class='  MenuItem7' > 
            <a href='/ar/page/10/AdvanceSearch'
                        target='_blank' >
                الآرشیف <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
        
        
      </ul>

      <div class="navbar-form navbar-left search-box">

        <div class="form-group">
          <input type="text" class="form-control text-search" placeholder="" >
        </div>
        <button type="submit" class="btn btn-default"><i class="fa fa-search" aria-hidden="true"></i></button>
      </div>
     
    </div><!-- /.navbar-collapse -->
 <div class="Logo_Irna_enFix"><a href="/"><img src="/userfiles/samir/image/Logo_Irna_1.svg"></a></div>
                    </div>
</div>
</nav>




      
</div>




<u1module />
                                </div>
                            

                            <div class="" id="TotalContentInner">

                                <!-- Upper 2 -->
                                
                                    <div id="RegionUpper2" class="">
                                        <u2module />
                                    </div>
                                


                                <!-- Content -->
                                
     <div id="RegionContent" class="">
    
<div id="sec-1" class="container padding0"><div id="row-2" class="row "><div id="col-3" class="col-md-12">
<div class=' NewsContentMain' style="" >
            
<script language="javascript">
    $(document).ready(function () {
        $("a[rel='PhotoGallery']").colorbox({ slideshow: true });
    });
</script>

<span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_UserManagement1"></span>
<div class="col-md-8 padding0">
  <div class="ContentStyle SamirBox">
      
<div class="NewsStatusBar">
      <div  class="btn btn-default btn-xs hidden-xs hidden-sm" style='cursor:inherit;user-select:inherit;-moz-user-select:text;-ms-user-select:text;' >
      <span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_NofaLabel1">کد:</span>
      <span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_NofaDateLabel1" class="hidden-xs hidden-sm">82935677   (6530666)</span>
      </div>
      <button type="button" class="btn btn-default btn-xs disabled">
      <span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_NofaLabel5">تاريخ:</span>
      <span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_NofaDateLabel2">2018/06/07</span>
      </button>
      <button type="button" class="btn btn-default btn-xs disabled">
      <span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_NofaLabel3">  الوقت:</span>
      <span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_NofaDateLabel3">04:44</span>
      </button>
      <div class="Hide">
        
        
      </div>
      <div type="button" class="btn btn-default btn-xs hidden-xs hidden-sm Printable">
      
<a target="_blank" rel="nofollow"  href="/ar/NewsPrint.aspx?ID=82935677" ><span class="IconPrint"></span>
نسخة للطباعة</a>

      </div>
      <button class="btn btn-default btn-xs hidden-xs hidden-sm">
      

<script language="javascript" type="text/javascript">
var divbody ;
function SendToFiend() {
	divbody = ResultText.innerHTML
	var data = '$82935677$' + document.getElementById('ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_NameTBX').value +'$' + document.getElementById('EmailTBX').value+'$0$';

	//AjaxSendFriend_UC.SendToFriend(data , SendToFiend_CallBack);

	var enterd = $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_CaptchaTextBox").val();
	var captcha = $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1_SecureCodeLabel").val();
	var oldhtml = ResultText.innerHTML;

	ResultText.innerHTML = '<br><div dir=rtl align=center>Sending... ...</div><br>';



	$.ajax({
	    type: "Post",
	    url: "/NetServices/Ajax.aspx/SendToFriend",
	    data: "{data:'" + data + "', enterd: '" + enterd + "' , captcha:'" + captcha + "' }",
	    contentType: "application/json; charset=utf-8",
	    dataType: "json",
	    success: function (msg) {

	        if (msg.d == "") {
	            //alert('Successfully Sent');
ResultText.innerHTML = "<div style='text-align:center;color: #FFF;background: #008000;'>Successfully Sent</div>"+ divbody;
	        } else {
	            alert(msg.d);
	            ResultText.innerHTML = oldhtml;
                
	        }
            ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1_chanagesecurecode();

	    },
	    error: function () {
	        ResultText.innerHTML = "error";
	    }
	});

}




function ShowPopup(layer, obj) {

    $(".popup").colorbox({ width: "350px", inline: true, href: "#ResultText" });
	//var objLayer = document.getElementById(layer);
	//doPopup(objLayer,obj)
}

</script>

<a class="popup SendToFriend" href="javascript:void(0)" onclick="javascript:ShowPopup('popup_01',this)"><span class="IconEmail"></span>ارسل هذا الخبر الی الاصدقاء</a>



<div class="popup_item" id="popup_01" style="DISPLAY: none; WIDTH: 300px;background : #ffffff  no-repeat top right; border: solid 1px gray;padding:5px">
                                <div id="ResultText">
								<TABLE id="Table1"  class="Direction TableStyle" cellSpacing="0" cellPadding="3" width="100%" border="0">
								    <TR>
										<TD align="center" colSpan="2" height=20></TD>
									</TR>
									<TR>
										<TD>الاسم:</TD>
										<TD align="right" width="150"><input name="ctl00$ctl00$ContentPlaceHolder$ContentPlaceHolder$NewsContent4$Ajaxsendfriend_uc1$NameTBX" type="text" id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_NameTBX" style="WIDTH: 150px" class="TextField" /></TD>
									</TR>
									<TR>
										<TD>البرید الالکترونی:</TD>
										<TD align="right" width="150"><input id="EmailTBX" dir="ltr" style="WIDTH: 150px" type="text" name="EmailTBX" class="TextField"></TD>
									</TR>
									<TR>
										<TD colSpan="2">Seperated with ','</TD>
									</TR>
                                     <tr>
                            <td>
                                
                            </td>
                            <td>
                                
 <script language="javascript">
     function ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1_chanagesecurecode(captcha) {
         var captchaimg = $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1captchaimg").attr("src");
         $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1captchaimg").attr({ "src": "/Theme1/images/Loading2.gif" });
         
         $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1refreshcaptcahimg").hide();
         $.ajax({
             type: "Post",
             url: "/NetServices/captcha.aspx/SecureCode",
             data: "{captcha: '"+captcha+"'}",
             contentType: "application/json; charset=utf-8",
             dataType: "json",
             success: function (msg) {
                 // Replace the div's content with the page method's return.

                 if (msg.d != "") {
                        
                     $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1_SecureCodeLabel").val(msg.d);
                     $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1captchaimg").attr({ "src": "/ar/JpegImage.aspx?action=" + msg.d + "&t=" +   new Date().getTime() });
                     $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1refreshcaptcahimg").show();

                 }
             },
             error: function () {

                 $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1captchaimg").attr({ "src": captchaimg });
                 $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1refreshcaptcahimg").show();
             }

         });
     }

     
     $(document).ready(function() {
        ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1_chanagesecurecode('dae39e71-d2f9-482d-8fc2-e5576ebb8ecb');
     });

 </script>
 <img title="Security Code" class="BorderT1" id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1captchaimg" src='/ar/JpegImage.aspx?action=dae39e71-d2f9-482d-8fc2-e5576ebb8ecb' />
 <input name="ctl00$ctl00$ContentPlaceHolder$ContentPlaceHolder$NewsContent4$Ajaxsendfriend_uc1$Captcha_US1$SecureCodeLabel" type="text" id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1_SecureCodeLabel" style="display:none" value="dae39e71-d2f9-482d-8fc2-e5576ebb8ecb" />
 <a href="javascript:ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1_chanagesecurecode('dae39e71-d2f9-482d-8fc2-e5576ebb8ecb')"><img src='/Theme1/images/Refresh1.png' title="کد دیگر" align="top" id="refreshcaptcahimg" /> </a>

 
                            </td>
                        </tr>
                        <tr id="captcha2">
                            <td>
                                Captcha:
                            </td>
                            <td>
                                <input name="ctl00$ctl00$ContentPlaceHolder$ContentPlaceHolder$NewsContent4$Ajaxsendfriend_uc1$CaptchaTextBox" type="text" id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_CaptchaTextBox" class="DirAlt TextField" />
                            </td>
                        </tr>
									<TR>
										<TD class=AntiTDAlign colSpan="2" align=center>
										<br />
										<table border=0 cellpadding=0 cellspacing=0>
										<tr>
										<td>
										<A href="javascript:SendToFiend()"><img src="/Theme1/images/BtnSend.gif" border="0" /></A>
										</td>
										<td>
                                           
										</td>
										</tr>
										</table> 
											
										</TD>
									</TR>
									<TR>
										<TD align="center" colSpan="2" height=20></TD>
									</TR>
									
								</TABLE></div></div>

      </button>

    <div class="container-fluid SocialIconNews hidden-xs hidden-sm ">
        <div class="row">
          <div class="sicon">
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="http://www.facebook.com/sharer.php?u=http://www.irna.ir/ar/News/82935677/&amp;t=irna.ir+-+ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية" class="ifacebook" title="Facebook"  target="_blank"><i class="fa fa-facebook"></i></a> </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="http://twitter.com/home?status=irna.ir+-+ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية+http://www.irna.ir/ar/News/82935677/" class="itwittter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a> </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="https://plus.google.com/share?url=http://www.irna.ir/ar/News/82935677/&amp;hl=fa&amp;subject=ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية" class="igoogle" target="_blank" title="Google Plus"><i class="fa fa-google-plus"></i></a> </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="https://telegram.me/share/url?url=www.irna.ir/ar/News/82935677/&amp;utm_campaign=tl" class="iLinkedin" title="Telegram" target="_blank">
              <i class="fa fa-paper-plane"></i></a> </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="mailto:newsroom@irna.ir" class="iLinkedin" title="Contact us" target="_blank">
              <i class="fa fa-envelope"></i></a> </div>
            </div>


          </div>
        </div>
      </div>
      
    </div>      


    
    
    <h4> محلل و خبير سياسي سوري :</h4>
    <h1> ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية</h1>
    <blockquote>
      <h3 id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_H1"> دمشق/6حزيران/يونيو/ارنا – اكد المحلل والخبير السياسي السوري الدكتور حسام شعيب ضرورة ان لا تكون القضيه الفلسطينيه خاصه بفلسطين فقط وقضيه جماعات و فصائل بل ينبغي ان تكون قضيه جميع المسلمين في العالم.</h3>
    </blockquote>
    
    
    <!-- Body -->
    <div id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_bodytext" class="BodyText">
      
      <div class="MainImageBox">
        <img id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Image1" title="ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية" class="MainImage img-thumbnail" src="http://img8.irna.ir/1397/13970317/82935677/n82935677-72375678.jpg" border="0" />
      </div>
      <p id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_BodyLabel"> واضاف شعيب في لقاء خاص مع مراسل ارنا قائلا : اما علي مستوي الانظمه فعليها ان تتخلي عن تخاذلها و تطبيعها مع الكيان الصهيوني.<br/>و حول اهميه ما طرحه الامام الخميني (قدس الله نفسه الزكيه) في تعزيز القضيه الفلسطينيه و ايضا جعل هذه القضيه قضيه مركزيه باعتبارها محور المقاومه الاسلاميه صرح شعيب ان مؤسس الجمهوريه الاسلاميه الايرانيه اعاد هذه القضيه الي الواجهه في العالم الاسلامي و العالم العربي . <br/>و مضي قائلا : كما تعلمون ان هذه القضيه ومع مرور الزمن لم تكن القضيه المصيريه الاولي لكن مع انتصار الثوره الاسلاميه التزم الامام الخميني و ايضا القاده الايرانيون بمبادئ الثوره الاسلاميه و قطع العلاقات التي كانت قائمة سابقا في زمن الشاه مع الكيان الصهيوني و اعاده الاهتمام بالقضيه الفلسطينيه.<br/>واضاف، ان الجمهوريه الاسلاميه وقفت الي جانب جميع الفصائل الفلسطينيه المناضله و هي مستعده لدعم القضيه الفلسطينيه ليس فقط علي الصعيد الانساني من خلال احياء يوم القدس العالمي واعتبارها القضيه المركزيه بل ايضا علي صعيد دول المنطقه.<br/>وفي معرض رده علي سوال مراسل ارنا انه 'كيف يمكن للامه الاسلاميه ان تساعد الفصائل الفلسطينيه و القضيه الفلسطينيه؟' أجاب حسام شعيب اولا ينبغي للامه الاسلاميه الاهتمام بما يجري من تطورات داخل الساحه الفلسطينيه و التاكيد علي ان لايترك الفلسطينيون اراضي آبائهم و اجدادهم لان خروج أي منهم يشكل ورقه رابحه للكيان الصهيوني، حيث ان كل الانظمه الاستعماريه و الامبرياليه مستعده لاخراج الفلسطينيين من اراضيهم و لذا ينبغي ان تكون هناك عوامل موثره اقتصاديه و اجتماعيه و ايضا محفزات حقيقيه للبقاء.  <br/>ثانيا، علي الصعيد العسكري تبحث الفصائل الفلسطينيه اليوم عن سلاح لكي تدافع عن نفسها  ويستعيد الفلسطينيون حقوقهم المغتصبه . لذا ينبغي للدول العربيه و الاسلاميه ان تمكن الفصائل الفلسطينيه من الحصول علي السلاح لاستخدامه ضد الاحتلال الصهيوني . <br/>ثالثا ينبغي ان تكون هناك جهود بين الفصائل الفلسطينيه و ان يكون الهدف الاساسي هو تحرير الارض من براثن الكيان الصهيوني و ان يتركوا القضايا الهامشيه وان نهتم بالدعم الاقتصادي للفصائل و الجمعيات و المؤسسات الفلسطينيه.<br/>وحول التاثير السلبي لوجود الارهاب و الارهابيين و دعمهم من قبل بعض دول المنطقه علي حساب القضيه الفلسطينيه صرح شعيب ان الارهاب في شتي انحاء العالم الاسلامي، في سوريا وفي العراق وفي لبنان، لاشك انه الوجه الآخر للاحتلال الصهيوني لفلسطين . فاسرائيل فرحه من وجود هذا الارهاب لان من يدعم اليوم الارهاب في سوريا و العراق هو من يدعم الاحتلال الاسرائيلي و بالتالي علي كل الذين ينادون اليوم بامن و استقرار المنطقه عليهم ايضا ان ينادوا بتحرير فلسطين لان انتصار سوريا والعراق والشعب اليمني والشعب البحريني هو انتصار للقضيه الفلسطينيه و سيكون سدا منيعا امام توجهات و مطامع الكيان الصهيوني و بالتالي يمنع الصهاينه من الاعتداء علي حقوق الشعب الفلسطيني . <br/>واكد بان الكيان الصهيوني اليوم هو وجه من وجوه الارهاب في المنطقه بل هو الارهاب الحقيقي و ان المجتمع الدولي مع كل اسف يستخدم معه المعايير المزدوجه . ولايعير أي اهتمام بالارهاب و الارهابيين في منطقتنا و في نفس الوقت يثير الضجيج لو وقع انفجار في احدي الدول الغربيه واضاف،  ان المجتمع الدولي لايسعي الي تحقيق الامن و السلام في منطقتنا وانقاذ الفلسطينيين من الارهاب المنظم والمبرمج والمدعوم غربيا و امريكيا .<br/>وبخصوص دور سوريا و ايران المشترك لتعزيز القضيه الفلسطينيه صرح شعيب ان الدور الايراني السوري هو دور محوري في المنطقه و يتميز بخصوصيه وقد تم بناؤه من قبل القائدين العظيمين حافظ الاسد والامام الخميني. هذه العلاقه التي اسسها هذان الرجلان هي علاقه استراتيجيه بين الجمهوريه الاسلاميه الايرانيه و سوريا و استمر عليها الامام الخامنئي والرئيس بشار الاسد ولقد اتضح اليوم من خلال التنسيق المباشر بخصوص مكافحه الارهاب.  <br/>واعتبر ان ايران هي جزء من الحل السياسي في سوريا وليست المشكله فيها كما يزعم ويتحدث البعض واضاف، ان ايران هي اليوم جزء من الحل السياسي في كافه ارجاء المنطقه و بالتالي لم تعد لاعبا اقليميا فقط بل هي لاعب دولي مهم.<br/>واضاف، اننا في سوريا كشعب و كدوله ننظر بكل احترام و تقدير للجمهوريه الاسلاميه الايرانيه لمشاركتها مع سوريا في الحرب ضد الارهاب و هنا توحدت الدماء السوريه و الايرانيه لتحرير المناطق المحتله في سوريه و اتمني ان نشهد في المرحله القادمه انتصار كل محور المقاومه ، هذا المحور الذي بدأ يتصل و الفضل هنا يعود للعلاقه بين ايران و سوريا و حكمه القائدين الامام الخامنئي و الرئيس بشار الاسد .<br/>انتهي ** 1487 ** 2342<br></p>
      
      <span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_NofaLabel2"></span>
<br><br>


      <div class="container-fluid SocialIconNews">
        <div class="row">
          <div class="sicon">
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="http://www.facebook.com/sharer.php?u=http://www.irna.ir/ar/News/82935677/&amp;t=irna.ir+-+ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية" class="ifacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a> </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="http://twitter.com/home?status=irna.ir+-+ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية+http://www.irna.ir/ar/News/82935677/" class="itwittter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a> </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="https://plus.google.com/share?url=http://www.irna.ir/ar/News/82935677/&amp;hl=fa&amp;subject=ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية" class="igoogle" target="_blank" title="Google Plus"><i class="fa fa-google-plus"></i></a> </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="https://telegram.me/share/url?url=www.irna.ir/ar/News/82935677/&amp;utm_campaign=tl" class="iLinkedin" title="Telegram" target="_blank">
              <i class="fa fa-paper-plane"></i></a> </div>
            </div>

            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="mailto:newsroom@irna.ir" class="iLinkedin" title="Contact us" target="_blank">
              <i class="fa fa-envelope"></i></a> </div>
            </div>


          </div>
        </div>
      </div>
      
      <div class="Tags">
        
<div class="Title2">    
<div class="FrameTitle">
    <div class="FrameTitleTabLeft">
        <div class="FrameTitleTabRight">
            <h2><i class="fa fa-chevron-left" aria-hidden="true"></i>
                برچسب ها</h2>
        </div>
    </div>
</div>
    </div>


    
        


                <p>
  <a class="btn btn-default btn-sm" href='/ar/key/سياسي'> 
      <i class="fa fa-tag" aria-hidden="true"></i>سياسي </a>
</p>

            


                <p>
  <a class="btn btn-default btn-sm" href='/ar/key/فلسطين'> 
      <i class="fa fa-tag" aria-hidden="true"></i>فلسطين </a>
</p>

            


                <p>
  <a class="btn btn-default btn-sm" href='/ar/key/القدس'> 
      <i class="fa fa-tag" aria-hidden="true"></i>القدس </a>
</p>

            


                <p>
  <a class="btn btn-default btn-sm" href='/ar/key/محلل'> 
      <i class="fa fa-tag" aria-hidden="true"></i>محلل </a>
</p>

            
   


      </div>
      
      <div dir="ltr">
        
      </div>
      
      <!-- /Body -->
      
        
    </div>
    
    <div class="row contactus" style="    display: inline-block;width: 100%;margin: 30px 0px 0px 0px;">
        <div class="col-md-6"><p>
          <a class="btn btn-info btn-sm btn-block" href="mailto:newsroom@irna.ir">  <i class="fa fa-envelope-o" aria-hidden="true"></i>
          التواصل مع رئیس التحریر   newsroom@irna.ir  </a></p></div>
        
        <div class="col-md-6 DirectContact" style='display:none'> <p><a href="/fa/page/222/" target="_blank" class="contatto btn btn-primary btn-sm btn-block"> <i class="fa fa-envelope" aria-hidden="true"></i> تماس بی واسطه با مسئولین </a></p> </div>
      </div>
  </div>
</div>
<div class="col-md-4 InnerColumn">
  <div class="SamirBox Title2 SamirBox100">
    
<div class="FrameTitle">
    <div class="FrameTitleTabLeft">
        <div class="FrameTitleTabRight">
            <h2><i class="fa fa-chevron-left" aria-hidden="true"></i>
                معرض الصور</h2>
        </div>
    </div>
</div>



        <div class="PhotoGallery2 col-md-4">
            <a href='http://img8.irna.ir/1397/13970317/82935677/82935677-72375678.jpg' class="cboxPhoto" rel="PhotoGallery" title='ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية'>
                <img id="Image2" alt='ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية' src='http://img8.irna.ir/1397/13970317/82935677/XT82935677-72375678.jpg' class="img-thumbnail" />
            </a>
        </div>
    

    
  </div>
  <div class="SamirBox List2 Title2 SamirBox101">
    <div class="FrameTitle">
      <div class="FrameTitleTabLeft">
        <div class="FrameTitleTabRight">
          <h2><i class="fa fa-chevron-left" aria-hidden="true"></i>
            معظم المشاهدات
          </h2>
        </div>
      </div>
    </div>
    
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title="رویترز: إیران تبلغ الوكالة الذریة بخططها لإنتاج المادة الخام لأجهزة الطرد المركزی - 02:31 06/06/2018" href="/ar/News/82935239/" target="_blank"><img  src='http://img8.irna.ir/1397/13970316/82935239/XT82935239-72374961.jpg' width='90'  class='ImageShadow' alt='إیران تبلغ الوكالة الذریة بخططها لإنتاج المادة الخام لأجهزة الطرد المركزی' /><br/><span></span></a></div>
            <div class="DataListContainer">
            <h4>رویترز:</h4>
              <h2><a title="رویترز: إیران تبلغ الوكالة الذریة بخططها لإنتاج المادة الخام لأجهزة الطرد المركزی - 02:31 06/06/2018" href="/ar/News/82935239/" target="_blank"><span><span class='IconNormal'></span>إیران تبلغ الوكالة الذریة بخططها لإنتاج المادة الخام لأجهزة الطرد المركزی</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title="مندوب ایران فی الوكالة الذریة: بقاء الاتفاق النووی رهن بضمان مصالح ایران - 17:11 06/06/2018" href="/ar/News/82935529/" target="_blank"><img  src='http://img8.irna.ir/1397/13970316/82935529/XT82935529-72375515.jpg' width='90'  class='ImageShadow' alt='بقاء الاتفاق النووی رهن بضمان مصالح ایران' /><br/><span></span></a></div>
            <div class="DataListContainer">
            <h4>مندوب ایران فی الوكالة الذریة:</h4>
              <h2><a title="مندوب ایران فی الوكالة الذریة: بقاء الاتفاق النووی رهن بضمان مصالح ایران - 17:11 06/06/2018" href="/ar/News/82935529/" target="_blank"><span><span class='IconNormal'></span>بقاء الاتفاق النووی رهن بضمان مصالح ایران</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title=" مديرة الخطوط الجوية الايرانية تدعو `إياتا` لدعم ايران امام الحظر الاميركي - 17:58 06/06/2018" href="/ar/News/82935538/" target="_blank"><img  src='http://img8.irna.ir/1397/13970316/82935538/XT82935538-72375449.jpg' width='90'  class='ImageShadow' alt='مديرة الخطوط الجوية الايرانية تدعو `إياتا` لدعم ايران امام الحظر الاميركي' /><br/><span></span></a></div>
            <div class="DataListContainer">
            
              <h2><a title=" مديرة الخطوط الجوية الايرانية تدعو `إياتا` لدعم ايران امام الحظر الاميركي - 17:58 06/06/2018" href="/ar/News/82935538/" target="_blank"><span><span class='IconNormal'></span>مديرة الخطوط الجوية الايرانية تدعو 'إياتا' لدعم ايران امام الحظر الاميركي</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title=" ملايين المؤمنين يحيون ليالي القدر وذكري استشهاد الامام علي في العراق - 05:00 06/06/2018" href="/ar/News/82935262/" target="_blank"><img  src='http://img8.irna.ir/1397/13970316/82935262/XT82935262-72374967.jpg' width='90'  class='ImageShadow' alt='ملايين المؤمنين يحيون ليالي القدر وذكري استشهاد الامام علي في العراق' /><br/><span></span></a></div>
            <div class="DataListContainer">
            
              <h2><a title=" ملايين المؤمنين يحيون ليالي القدر وذكري استشهاد الامام علي في العراق - 05:00 06/06/2018" href="/ar/News/82935262/" target="_blank"><span><span class='IconNormal'></span>ملايين المؤمنين يحيون ليالي القدر وذكري استشهاد الامام علي في العراق</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title="في طاولة مستديرة لوكالة `ريانوفوستي` النائب مطهري: وحدة الدول الاسلامية تسرّع تحرير فلسطين - 04:56 06/06/2018" href="/ar/News/82935261/" target="_blank"><img  src='http://img8.irna.ir/1397/13970316/82935261/XT82935261-72374965.jpg' width='90'  class='ImageShadow' alt='النائب مطهري: وحدة الدول الاسلامية تسرّع تحرير فلسطين' /><br/><span></span></a></div>
            <div class="DataListContainer">
            <h4>في طاولة مستديرة لوكالة 'ريانوفوستي'</h4>
              <h2><a title="في طاولة مستديرة لوكالة `ريانوفوستي` النائب مطهري: وحدة الدول الاسلامية تسرّع تحرير فلسطين - 04:56 06/06/2018" href="/ar/News/82935261/" target="_blank"><span><span class='IconNormal'></span>النائب مطهري: وحدة الدول الاسلامية تسرّع تحرير فلسطين</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
            

 
    
    
    
    
    
    
    
  </div>
  <div class="SamirBox List2 Title2 SamirBox102">
    <div class="FrameTitle">
      <div class="FrameTitleTabLeft">
        <div class="FrameTitleTabRight">
          <h2><i class="fa fa-chevron-left" aria-hidden="true"></i>
            أحدث الأخبار
          </h2>
        </div>
      </div>
    </div>
    
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title=" انفجار مستودع للعتاد في منطقة بحر النجف - 05:01 07/06/2018" href="/ar/News/82935678/" target="_blank"><img  src='http://img8.irna.ir/1397/13970317/82935678/XT82935678-72375680.jpg' width='90'  class='ImageShadow' alt='انفجار مستودع للعتاد في منطقة بحر النجف' /><br/><span></span></a></div>
            <div class="DataListContainer">
            
              <h2><a title=" انفجار مستودع للعتاد في منطقة بحر النجف - 05:01 07/06/2018" href="/ar/News/82935678/" target="_blank"><span><span class='IconNormal'></span>انفجار مستودع للعتاد في منطقة بحر النجف</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title="محلل و خبير سياسي سوري : ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية - 04:44 07/06/2018" href="/ar/News/82935677/" target="_blank"><img  src='http://img8.irna.ir/1397/13970317/82935677/XT82935677-72375678.jpg' width='90'  class='ImageShadow' alt='ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية' /><br/><span></span></a></div>
            <div class="DataListContainer">
            <h4>محلل و خبير سياسي سوري :</h4>
              <h2><a title="محلل و خبير سياسي سوري : ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية - 04:44 07/06/2018" href="/ar/News/82935677/" target="_blank"><span><span class='IconNormal'></span>ينبغي علي الامة الاسلاميه كلها الاهتمام بالقضية الفلسطينية</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title="الخارجية الايرانية: يوم القدس لهذا العام من اكثر المراحل التاريخية حساسية لفلسطين - 04:10 07/06/2018" href="/ar/News/82935674/" target="_blank"><img  src='http://img8.irna.ir/1397/13970317/82935674/XT82935674-72375670.jpg' width='90'  class='ImageShadow' alt='يوم القدس لهذا العام من اكثر المراحل التاريخية حساسية لفلسطين' /><br/><span></span></a></div>
            <div class="DataListContainer">
            <h4>الخارجية الايرانية:</h4>
              <h2><a title="الخارجية الايرانية: يوم القدس لهذا العام من اكثر المراحل التاريخية حساسية لفلسطين - 04:10 07/06/2018" href="/ar/News/82935674/" target="_blank"><span><span class='IconNormal'></span>يوم القدس لهذا العام من اكثر المراحل التاريخية حساسية لفلسطين</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title=" قتلي وجرحي في حادث التفجير بمدينة الصدر في بغداد - 03:06 07/06/2018" href="/ar/News/82935668/" target="_blank"><img  src='http://img8.irna.ir/1397/13970317/82935668/XT82935668-72375665.jpg' width='90'  class='ImageShadow' alt='قتلي وجرحي في حادث التفجير بمدينة الصدر في بغداد' /><br/><span></span></a></div>
            <div class="DataListContainer">
            
              <h2><a title=" قتلي وجرحي في حادث التفجير بمدينة الصدر في بغداد - 03:06 07/06/2018" href="/ar/News/82935668/" target="_blank"><span><span class='IconNormal'></span>قتلي وجرحي في حادث التفجير بمدينة الصدر في بغداد</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title=" موسكو: واشنطن تحاول بعقوباتها عرقلة دول أخري في تنفيذ الاتفاق النووي - 00:32 07/06/2018" href="/ar/News/82935646/" target="_blank"><img  src='http://img8.irna.ir/1397/13970317/82935646/XT82935646-72375617.jpg' width='90'  class='ImageShadow' alt='موسكو: واشنطن تحاول بعقوباتها عرقلة دول أخري في تنفيذ الاتفاق النووي' /><br/><span></span></a></div>
            <div class="DataListContainer">
            
              <h2><a title=" موسكو: واشنطن تحاول بعقوباتها عرقلة دول أخري في تنفيذ الاتفاق النووي - 00:32 07/06/2018" href="/ar/News/82935646/" target="_blank"><span><span class='IconNormal'></span>موسكو: واشنطن تحاول بعقوباتها عرقلة دول أخري في تنفيذ الاتفاق النووي</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
            

 
    
    
    
    
    
    
    
  </div>
  <div class="SamirBox Title2 RelatedCategories SamirBox103">
    
<div class="Title2">    
<div class="FrameTitle">
    <div class="FrameTitleTabLeft">
        <div class="FrameTitleTabRight">
            <h2><i class="fa fa-chevron-left" aria-hidden="true"></i>
                موضوعات مرتبط</h2>
        </div>
    </div>
</div>
    </div>





    <ul class="RelatedServiceList">
            
                <li><i class="fa fa-angle-double-left" aria-hidden="true"></i>
                   <a href='/ar/services/113/سياسية'>سياسية</a>
                   </li>
                

             
           
</ul>

    
  </div>
  <div class="SamirBox Title2 SamirBox104">
    
    <div class="RCContentContainer">
      
    </div>
  </div>
</div>

<script src='/NetServices/WriteStatistic.aspx?cl=&nid=82935677&cid=113&ctitle=سياسية&scid=0&sctitle=ریشه&srvType=news&cgn= &wsurl=r0p5K8sjpqZqMSgZrFP5ViyB29JE2cT+&wsref=&pt=pvIMmDHFgLMzASlzZfJxbplcTMLzx%2b6sOSXiyrW31BwQyGCAt51SBPmapF9jm05WQ3hJYepNqa5viT0NnBD%2bNz117b02rC6ZzHJlEtZksOWSD1u9nC1CvtBpZ5wpyOHxlkmoYNGip7Otl%2bloDO6zHg%3d%3d&area=0' type="text/javascript"></script>


</div>



</div></div></div>
<cpmodule />
<fpmodule />

    
     </div>




                                <!-- Lower 2 -->
                                
                                    <div id="RegionLower2" class="">
                                        <l2module />
                                    </div>
                                
                            </div>


                            <!-- Left -->
                            
                                <div id="RegionLeft" class="">
                                    <lmodule />
                                </div>
                            

                            <div class="Clear">
                            </div>

                            
                                <div id="RegionLower1" class="">
                                    <l1module />
                                </div>
                            
                        </div>

                    
                    </div>
                    <!--main container-->
                </div>
                <!--main-->
            </div>
            <!--template container-->

         

            <div id="Footer" class="container-fluid">
                <div class="FooterContainer">
                       
                <div id="RegionBottom" class="container-fluid padding0">
                    <bmodule />
                </div>
            
                    
                        <div id="RegionVeryBottom" class="container-fluid padding0">
                            
<div class=' container' style="" >
            
<div class="Copyright" >
    <p><button type="button" id="back-to-top" href="#" class="btn btn-default btn-xs back-to-top"><i class="fa fa-angle-double-up" aria-hidden="true"></i>بالای صفحه</button></p>
<div class="row">
<div class="col-md-3"><a class="LogoEnFooterNew" href="/"><img src="/userfiles/samir/image/Logo_Irna_5.svg" /></a></div>
<div class="col-md-6">
<p style="padding-top: 10px; font-size: 12px;"><span>وکالة الجمهوریة الاسلامیة للانباء (ارنا) &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; البرید الالکترونی : </span> <a href="mailto:irna@irna.ir"> <span>irna@irna.ir</span> </a></p>
<p style="font-size: 8px;">&copy; جمیع حقوق هذا الموقع محفوظة لوکالة الجمهوریة الاسلامیة للانباء.</p>
</div>
<div class="col-md-3"><a class="LogoFaFooterNew" href="http://www.nofasoft.com" data-toggle="tooltip" data-placement="top" title=" طراحی و اجرا توسط شرکت نوفا"><img src="/userfiles/samir/image/NofaLogo.png" /></a></div>
</div>
<script type="text/javascript">// <![CDATA[
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38955582-2']);
  _gaq.push(['_setDomainName', 'irna.ir']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
// ]]></script>
 </div>

</div>




<div class="HotNewsBox">
<div class="container-fluid">
<div class="HotNewsTop">
</div>
<div class="BoxRSS"> <a class="IconRSS" href="/ar/rssfeed.aspx" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i> </a>
  
    <a href="/ar/page/103?area=0" target="_blank" class="btn btn-default btn-sm TextRSS all">All News</a>
</div>



</div></div>
<vbmodule />
                        </div>
                    

                    <div class="Clear">
                    </div>
                </div>
            </div>
        </div>
        <!--template-->
    </form>
</body>
</html>
