

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_ctl00_Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="description" content="بغداد / 6 نيسان / ابريل /ارنا-
اكد الرئيس العراقي فؤاد معصوم بان بلاده لن تنسي ابدا مساعدات الجمهورية الاسلامية الايرانية القيمة للعراق في الحرب ضد الارهاب خاصة تنظيم داعش." /><meta name="keywords" content="معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب _ سياسية _ سياسي.معصوم.مسجدي.العلاقات بين ايران والعراق" /><meta property="og:description" content="بغداد / 6 نيسان / ابريل /ارنا-
اكد الرئيس العراقي فؤاد معصوم بان بلاده لن تنسي ابدا مساعدات الجمهورية الاسلامية الايرانية القيمة للعراق في الحرب ضد الارهاب خاصة تنظيم داعش." /><meta name="twitter:description" content="بغداد / 6 نيسان / ابريل /ارنا-
اكد الرئيس العراقي فؤاد معصوم بان بلاده لن تنسي ابدا مساعدات الجمهورية الاسلامية الايرانية القيمة للعراق في الحرب ضد الارهاب خاصة تنظيم داعش." /><meta name="news_keyword" content="معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب _ سياسية _ سياسي.معصوم.مسجدي.العلاقات بين ايران والعراق" /><link href="http://www.irna.ir/ar/News/82878631/" rel="canonical" /><meta property="og:url" content="http://www.irna.ir/ar/News/82878631/" /><meta property="twitter:url" content="http://www.irna.ir/ar/News/82878631/" /><meta property="og:site_name" content="ارنا" /><meta property="og:type" content="article" /><meta property="og:locale" content="ar-AE" /><meta property="og:title" content="معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب" /><meta property="og:image" content="http://img8.irna.ir/1397/13970117/82878631/n82878631-72271770.jpg" /><meta property="og:image:url" content="http://img8.irna.ir/1397/13970117/82878631/n82878631-72271770.jpg" /><meta property="og:image:secure_url" content="http://img8.irna.ir/1397/13970117/82878631/n82878631-72271770.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="400" />
    

  

<meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="theme-color" content="#0c3555" />
<!------------------------------------------------->
<link rel="stylesheet" href="/userfiles/samir/css/bootstrap.min.css" /><link rel="stylesheet" href="/userfiles/samir/css/bootstrap-theme.min.css" /><link rel="stylesheet" href="/userfiles/samir/css/bootstrap-rtl.min.css" /><link rel="stylesheet" href="/userfiles/samir/css/animate.css" /><link rel="stylesheet" href="/userfiles/samir/css/jquery.mCustomScrollbar.min.css" /><link rel="stylesheet" href="/userfiles/samir/css/owl.carousel.min.css" /><link rel="stylesheet" href="/userfiles/samir/css/owl.theme.default.min.css" /><link rel="stylesheet" href="/userfiles/samir/css/PersianFonts.css" /><link rel="stylesheet" href="/userfiles/samir/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/userfiles/samir/css/colorbox.css" /><link rel="stylesheet" type="text/css" href="/userfiles/samir/css/animate.min.css" />

<!------------------------------------------------->
<script type="text/javascript" src="/userfiles/samir/js/jquery.min.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/jquery.mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/owl.carousel.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/isotope.pkgd.min.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/bootstrap.tooltip.js"></script> 
<script type="text/javascript" src="/userfiles/samir/js/bootstrap.popover.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/responsive-tabs.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/jquery.ticker.min.js"></script>
<script type="text/javascript" src="/userfiles/samir/js/wow.min.js"></script>

<script>
       new WOW().init();
     </script>

<script type="text/javascript">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</script>

    <link rel="stylesheet" type="text/css" href="/UserFiles/ar/Themes/T1/css/modules/MasterModules.css?v=636491171929747962" /><link rel="stylesheet" type="text/css" href="/UserFiles/ar/Themes/T1/css/template.css?v=636491171929747962" />

    
    
    <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="/Theme1/css/ltIE7.css" />
<![endif]-->
    <!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/Theme1/css/IE7.css" />
<![endif]-->

    
    

    <link href="/UserFiles/ar/Themes/modules/MasterModules.css?v=636491171929747962" rel="stylesheet"
        type="text/css" />
<link href="/UserFiles/ar/Themes/template.css?v=636491171929747962" rel="stylesheet" type="text/css" />

        
    

<link href="/UserFiles/ar/Themes/T1/css/Modules/Page4Modules.css?v=636406349687054665" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/UserFiles/ar/themes/js/page_4.js?v=636406349687054665"></script>

<title>
	 معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب
</title></head>
<body>
    <form name="aspnetForm" method="post" action="/theme1/ar/pages/4.aspx?id=82878631&amp;lang=ar&amp;!rw!=true" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjEzMTkzMzk0Nw9kFgJmD2QWAmYPZBYCAgMPFgIeBmFjdGlvbgU1L3RoZW1lMS9hci9wYWdlcy80LmFzcHg/aWQ9ODI4Nzg2MzEmbGFuZz1hciYhcnchPXRydWUWAgILD2QWAgIBD2QWAgIBD2QWGgICDw8WAh4EVGV4dAUUODI4Nzg2MzEgICAoNjQ1MzIxMSlkZAIEDw8WAh8BBQoyMDE4LzA0LzA2ZGQCBg8PFgIfAQUFMDQ6MTBkZAIHDw8WAh4HVmlzaWJsZWgWAh4Hb25jbGljawUzcmV0dXJuIHZpZGVvV2luKCJWaWRlb1BsYXllci5hc3B4P25ld3NpZD04Mjg3ODYzMSIpZAIIDw8WAh8CaBYCHwMFMXJldHVybiBwb2RjYXN0V2luKCJQb2RjYXN0LmFzcHg/bmV3c2lkPTgyODc4NjMxIilkAgsPFgIfAmhkAgwPFgIfAmgWAmYPFQEAZAINDxUBZdmF2LnYtdmI2YU6INmE2YYg2YbZhtiz2Yog2KfYqNiv2Kcg2K/YudmFINin2YrYsdin2YYg2YTZhNi52LHYp9mCINmB2Yog2KfZhNit2LHYqCDYttivINin2YTYp9ix2YfYp9ioZAIOD2QWAmYPFQG5Atio2LrYr9in2K8gLyA2INmG2YrYs9in2YYgLyDYp9io2LHZitmEIC/Yp9ix2YbYpy08YnIvPtin2YPYryDYp9mE2LHYptmK2LMg2KfZhNi52LHYp9mC2Yog2YHYpNin2K8g2YXYudi12YjZhSDYqNin2YYg2KjZhNin2K/ZhyDZhNmGINiq2YbYs9mKINin2KjYr9inINmF2LPYp9i52K/Yp9iqINin2YTYrNmF2YfZiNix2YrYqSDYp9mE2KfYs9mE2KfZhdmK2Kkg2KfZhNin2YrYsdin2YbZitipINin2YTZgtmK2YXYqSDZhNmE2LnYsdin2YIg2YHZiiDYp9mE2K3YsdioINi22K8g2KfZhNin2LHZh9in2Kgg2K7Yp9i12Kkg2KrZhti42YrZhSDYr9in2LnYtC5kAg8PDxYCHwJoZBYCAgEPFgIeC18hSXRlbUNvdW50ZmQCEQ8WAh8CaGQCEw9kFgICAw8WAh8EAgEWAmYPZBYCZg8VBEBodHRwOi8vaW1nOC5pcm5hLmlyLzEzOTcvMTM5NzAxMTcvODI4Nzg2MzEvODI4Nzg2MzEtNzIyNzE3NzAuanBnZdmF2LnYtdmI2YU6INmE2YYg2YbZhtiz2Yog2KfYqNiv2Kcg2K/YudmFINin2YrYsdin2YYg2YTZhNi52LHYp9mCINmB2Yog2KfZhNit2LHYqCDYttivINin2YTYp9ix2YfYp9ioZdmF2LnYtdmI2YU6INmE2YYg2YbZhtiz2Yog2KfYqNiv2Kcg2K/YudmFINin2YrYsdin2YYg2YTZhNi52LHYp9mCINmB2Yog2KfZhNit2LHYqCDYttivINin2YTYp9ix2YfYp9ioQmh0dHA6Ly9pbWc4LmlybmEuaXIvMTM5Ny8xMzk3MDExNy84Mjg3ODYzMS9YVDgyODc4NjMxLTcyMjcxNzcwLmpwZ2QCFA8PFgIfAmhkFgICAQ8PFgIfAmhkZGQo9N2KySnhUFRWvl41Ia5bgvBxK/HCLc1hB8vEUN4mPw==" />


<script src="/flowplayer/flowplayer-3.2.3.min.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D4A99BD6" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAQ7mVeGFdAFZe/N3dG12xG6YR/bmxShRWpju9WWLHfmcpA/Xd5TOLu3By04KGden5co90WNPXzkHxN1VtVIvtbwCtMwJyHdSETuLWmGBRVYgYTSA3z0RUiHQBpC0QVGtpI=" />
        <div id="Template" class="padding0">
            <div id="Header" class="container-fluid padding0">

                
                    <div id="RegionVeryTop" class="">
                        

<div class="container">

<div class='' style="float: right;" >
            
<div class="StatusBarLinks Dir" style="float: right;">

<a style=';' href='/' class='_self' target='_self'>فارسی</a>

 <span class="Seperator">|</span>

<a style=';' href='/en/' class='_blank' target='_blank'>English</a>

 <span class="Seperator">|</span>

<a style=';' href='/ar/' class='_blank' target='_blank'>العربیة</a>

 <span class="Seperator">|</span>

<a style=';' href='/tr/' class='_blank' target='_blank'>Türkçe</a>

 <span class="Seperator">|</span>

<a style=';' href='/es/' class='_blank' target='_blank'>Español</a>

 <span class="Seperator">|</span>

<a style=';' href='/ru/' class='_blank' target='_blank'>Pусский</a>

 <span class="Seperator">|</span>

<a style=';' href='/ur/' class='_blank' target='_blank'>اردو</a>

 <span class="Seperator">|</span>

<a style=';' href='/fr/' class='_blank' target='_blank'>Français</a>

 <span class="Seperator">|</span>

<a style=';' href='/de' class='_blank' target='_blank'>Deutsch </a>

</div>
</div>





<div class='' style="float: left;" >
            
<div class="DateTime">
الجمعة, 06 أبريل 2018 06:38

</div>
</div>




</div>
<vtmodule />
                    </div>
                


                <div id="TopBar">
                    
                        <div id="RegionTop" class="">
                            <tmodule />
                        </div>
                    
                </div>
            </div>

            <!--header-->
            <div class="TemplateContainer">
                <div id="Main" class="container-fluid padding0">
                    
                    <div class="MainContainer row">
                        <div id="FloatArea" class="">

                            
                                <div id="RegionRight" class="">
                                    <rmodule />
                                </div>
                            
                        </div>

                        <div id="TotalContent" class="">

                            
                                <div id="RegionUpper1" class="container-fluid padding0">
                                    <div class="container LogoWorld">
  <div class="col-md-5 Logo_Irna_fa"><a href="/"><img src="/userfiles/samir/image/Logo_Irna_AR_1.svg"></a></div>
  <div class="col-md-5 world_map"><a href="/"><img src="/userfiles/samir/image/world_map.svg"></a></div>
  <div class="col-md-2 Logo_Irna_en"><a href="/"><img src="/userfiles/samir/image/Logo_Irna_en.svg"></a></div>
</div>

<div class=' MenuMainTop' style="" >
            

<nav class="navbar navbar-default">
  <div class="container">
      <div class="navbar-header">
      
      
      
      
                      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                      <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>


    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"  aria-expanded="false">
      <ul class="nav navbar-nav level_1">
          
               
        <li class='  MenuItem0' > 
            <a href='/ar/'
                        target='_blank' >
                الصفحة الرئیسیة <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
               
        <li class='  MenuItem1' > 
            <a href='/ar/services/113/'
                        target='_blank' >
                سياسية <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
               
        <li class='  MenuItem2' > 
            <a href='/ar/services/114/'
                        target='_blank' >
                اقتصادية <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
               
        <li class='  MenuItem3' > 
            <a href='/ar/services/112/'
                        target='_blank' >
                عامة <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
               
        <li class='  MenuItem4' > 
            <a href='/ar/services/116/'
                        target='_blank' >
                دولية <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
               
        <li class='  MenuItem5' > 
            <a href='/ar/services/115/'
                        target='_blank' >
                رياضية <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
               
        <li class='  MenuItem6' > 
            <a href='/ar/page/1024/photo'
                        target='_blank' >
                الصور <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
               
        <li class='  MenuItem7' > 
            <a href='/ar/page/10/AdvanceSearch'
                        target='_blank' >
                الآرشیف <span class=""></span></a>
                
                   
                   
                        
               
                   
                   
                   
                   </li>
                
        
        
      </ul>

      <div class="navbar-form navbar-left search-box">

        <div class="form-group">
          <input type="text" class="form-control text-search" placeholder="" >
        </div>
        <button type="submit" class="btn btn-default"><i class="fa fa-search" aria-hidden="true"></i></button>
      </div>
     
    </div><!-- /.navbar-collapse -->
 <div class="Logo_Irna_enFix"><a href="/"><img src="/userfiles/samir/image/Logo_Irna_1.svg"></a></div>
                    </div>
</div>
</nav>




      
</div>




<u1module />
                                </div>
                            

                            <div class="" id="TotalContentInner">

                                <!-- Upper 2 -->
                                
                                    <div id="RegionUpper2" class="">
                                        <u2module />
                                    </div>
                                


                                <!-- Content -->
                                
     <div id="RegionContent" class="">
    
<div id="sec-1" class="container padding0"><div id="row-2" class="row "><div id="col-3" class="col-md-12">
<div class=' NewsContentMain' style="" >
            
<script language="javascript">
    $(document).ready(function () {
        $("a[rel='PhotoGallery']").colorbox({ slideshow: true });
    });
</script>

<span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_UserManagement1"></span>
<div class="col-md-8 padding0">
  <div class="ContentStyle SamirBox">
      
<div class="NewsStatusBar">
      <div  class="btn btn-default btn-xs hidden-xs hidden-sm" style='cursor:inherit;user-select:inherit;-moz-user-select:text;-ms-user-select:text;' >
      <span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_NofaLabel1">کد:</span>
      <span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_NofaDateLabel1" class="hidden-xs hidden-sm">82878631   (6453211)</span>
      </div>
      <button type="button" class="btn btn-default btn-xs disabled">
      <span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_NofaLabel5">تاريخ:</span>
      <span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_NofaDateLabel2">2018/04/06</span>
      </button>
      <button type="button" class="btn btn-default btn-xs disabled">
      <span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_NofaLabel3">  الوقت:</span>
      <span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_NofaDateLabel3">04:10</span>
      </button>
      <div class="Hide">
        
        
      </div>
      <div type="button" class="btn btn-default btn-xs hidden-xs hidden-sm Printable">
      
<a target="_blank" rel="nofollow"  href="/ar/NewsPrint.aspx?ID=82878631" ><span class="IconPrint"></span>
نسخة للطباعة</a>

      </div>
      <button class="btn btn-default btn-xs hidden-xs hidden-sm">
      

<script language="javascript" type="text/javascript">
var divbody ;
function SendToFiend() {
	divbody = ResultText.innerHTML
	var data = '$82878631$' + document.getElementById('ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_NameTBX').value +'$' + document.getElementById('EmailTBX').value+'$0$';

	//AjaxSendFriend_UC.SendToFriend(data , SendToFiend_CallBack);

	var enterd = $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_CaptchaTextBox").val();
	var captcha = $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1_SecureCodeLabel").val();
	var oldhtml = ResultText.innerHTML;

	ResultText.innerHTML = '<br><div dir=rtl align=center>Sending... ...</div><br>';



	$.ajax({
	    type: "Post",
	    url: "/NetServices/Ajax.aspx/SendToFriend",
	    data: "{data:'" + data + "', enterd: '" + enterd + "' , captcha:'" + captcha + "' }",
	    contentType: "application/json; charset=utf-8",
	    dataType: "json",
	    success: function (msg) {

	        if (msg.d == "") {
	            //alert('Successfully Sent');
ResultText.innerHTML = "<div style='text-align:center;color: #FFF;background: #008000;'>Successfully Sent</div>"+ divbody;
	        } else {
	            alert(msg.d);
	            ResultText.innerHTML = oldhtml;
                
	        }
            ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1_chanagesecurecode();

	    },
	    error: function () {
	        ResultText.innerHTML = "error";
	    }
	});

}




function ShowPopup(layer, obj) {

    $(".popup").colorbox({ width: "350px", inline: true, href: "#ResultText" });
	//var objLayer = document.getElementById(layer);
	//doPopup(objLayer,obj)
}

</script>

<a class="popup SendToFriend" href="javascript:void(0)" onclick="javascript:ShowPopup('popup_01',this)"><span class="IconEmail"></span>ارسل هذا الخبر الی الاصدقاء</a>



<div class="popup_item" id="popup_01" style="DISPLAY: none; WIDTH: 300px;background : #ffffff  no-repeat top right; border: solid 1px gray;padding:5px">
                                <div id="ResultText">
								<TABLE id="Table1"  class="Direction TableStyle" cellSpacing="0" cellPadding="3" width="100%" border="0">
								    <TR>
										<TD align="center" colSpan="2" height=20></TD>
									</TR>
									<TR>
										<TD>الاسم:</TD>
										<TD align="right" width="150"><input name="ctl00$ctl00$ContentPlaceHolder$ContentPlaceHolder$NewsContent4$Ajaxsendfriend_uc1$NameTBX" type="text" id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_NameTBX" style="WIDTH: 150px" class="TextField" /></TD>
									</TR>
									<TR>
										<TD>البرید الالکترونی:</TD>
										<TD align="right" width="150"><input id="EmailTBX" dir="ltr" style="WIDTH: 150px" type="text" name="EmailTBX" class="TextField"></TD>
									</TR>
									<TR>
										<TD colSpan="2">Seperated with ','</TD>
									</TR>
                                     <tr>
                            <td>
                                
                            </td>
                            <td>
                                
 <script language="javascript">
     function ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1_chanagesecurecode(captcha) {
         var captchaimg = $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1captchaimg").attr("src");
         $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1captchaimg").attr({ "src": "/Theme1/images/Loading2.gif" });
         
         $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1refreshcaptcahimg").hide();
         $.ajax({
             type: "Post",
             url: "/NetServices/captcha.aspx/SecureCode",
             data: "{captcha: '"+captcha+"'}",
             contentType: "application/json; charset=utf-8",
             dataType: "json",
             success: function (msg) {
                 // Replace the div's content with the page method's return.

                 if (msg.d != "") {
                        
                     $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1_SecureCodeLabel").val(msg.d);
                     $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1captchaimg").attr({ "src": "/ar/JpegImage.aspx?action=" + msg.d + "&t=" +   new Date().getTime() });
                     $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1refreshcaptcahimg").show();

                 }
             },
             error: function () {

                 $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1captchaimg").attr({ "src": captchaimg });
                 $("#ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1refreshcaptcahimg").show();
             }

         });
     }

     
     $(document).ready(function() {
        ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1_chanagesecurecode('38182242-0fd9-4828-81b6-4648a21f99dd');
     });

 </script>
 <img title="Security Code" class="BorderT1" id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1captchaimg" src='/ar/JpegImage.aspx?action=38182242-0fd9-4828-81b6-4648a21f99dd' />
 <input name="ctl00$ctl00$ContentPlaceHolder$ContentPlaceHolder$NewsContent4$Ajaxsendfriend_uc1$Captcha_US1$SecureCodeLabel" type="text" id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1_SecureCodeLabel" style="display:none" value="38182242-0fd9-4828-81b6-4648a21f99dd" />
 <a href="javascript:ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_Captcha_US1_chanagesecurecode('38182242-0fd9-4828-81b6-4648a21f99dd')"><img src='/Theme1/images/Refresh1.png' title="کد دیگر" align="top" id="refreshcaptcahimg" /> </a>

 
                            </td>
                        </tr>
                        <tr id="captcha2">
                            <td>
                                Captcha:
                            </td>
                            <td>
                                <input name="ctl00$ctl00$ContentPlaceHolder$ContentPlaceHolder$NewsContent4$Ajaxsendfriend_uc1$CaptchaTextBox" type="text" id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Ajaxsendfriend_uc1_CaptchaTextBox" class="DirAlt TextField" />
                            </td>
                        </tr>
									<TR>
										<TD class=AntiTDAlign colSpan="2" align=center>
										<br />
										<table border=0 cellpadding=0 cellspacing=0>
										<tr>
										<td>
										<A href="javascript:SendToFiend()"><img src="/Theme1/images/BtnSend.gif" border="0" /></A>
										</td>
										<td>
                                           
										</td>
										</tr>
										</table> 
											
										</TD>
									</TR>
									<TR>
										<TD align="center" colSpan="2" height=20></TD>
									</TR>
									
								</TABLE></div></div>

      </button>

    <div class="container-fluid SocialIconNews hidden-xs hidden-sm ">
        <div class="row">
          <div class="sicon">
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="http://www.facebook.com/sharer.php?u=http://www.irna.ir/ar/News/82878631/&amp;t=irna.ir+-+معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب" class="ifacebook" title="Facebook"  target="_blank"><i class="fa fa-facebook"></i></a> </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="http://twitter.com/home?status=irna.ir+-+معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب+http://www.irna.ir/ar/News/82878631/" class="itwittter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a> </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="https://plus.google.com/share?url=http://www.irna.ir/ar/News/82878631/&amp;hl=fa&amp;subject=معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب" class="igoogle" target="_blank" title="Google Plus"><i class="fa fa-google-plus"></i></a> </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="https://telegram.me/share/url?url=www.irna.ir/ar/News/82878631/&amp;utm_campaign=tl" class="iLinkedin" title="Telegram" target="_blank">
              <i class="fa fa-paper-plane"></i></a> </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="mailto:newsroom@irna.ir" class="iLinkedin" title="Contact us" target="_blank">
              <i class="fa fa-envelope"></i></a> </div>
            </div>


          </div>
        </div>
      </div>
      
    </div>      


    
    
    
    <h1> معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب</h1>
    <blockquote>
      <h3 id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_H1"> بغداد / 6 نيسان / ابريل /ارنا-<br/>اكد الرئيس العراقي فؤاد معصوم بان بلاده لن تنسي ابدا مساعدات الجمهورية الاسلامية الايرانية القيمة للعراق في الحرب ضد الارهاب خاصة تنظيم داعش.</h3>
    </blockquote>
    
    
    <!-- Body -->
    <div id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_bodytext" class="BodyText">
      
      <div class="MainImageBox">
        <img id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_Image1" title="معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب" class="MainImage img-thumbnail" src="http://img8.irna.ir/1397/13970117/82878631/n82878631-72271770.jpg" border="0" />
      </div>
      <p id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_BodyLabel"> وفي تصريح ادلي به للصحفيين الايرانيين في بغداد اثر لقائه استقباله السفير الايراني ايرج مسجدي، اكد معصوم بان العراق لن ينسي هذا الدعم، موجها الشكر والتقدير للجمهورية الاسلامية الايرانية الداعمة للعراق.<br/>ووصف العلاقات بين البلدين ايران والعراق بانها تريخية وذات جذور ثقافية عميقة، واعتبر هذه العلاقات بانها الان في مستوي جيد، معلنا دعمه لتقوية هذه العلاقات في مختلف المجالات.<br/>ووجه التهنئة للشعب الايراني لمناسبة عيد النوروز، لافتا الي ان هذا العيد يُحتفل به ايضا في العراق والعديد من الدول الاخري.  <br/>وقد دعا الرئيس العراقي فؤاد معصوم خلال استقباله السفير الايراني في بغداد ايرج مسجدي إلي تعضيد العلاقات بين العراق والجمهورية الاسلامية الايرانية.<br/>وذكر بيان رئاسي ان' معصوم استقبل في قصر السلام ببغداد ، الخميس، سفير الجمهورية الإسلامية الإيرانية إيرج مسجدي وبحث معه سبل تعزيز العلاقات الثنائية بين البلدين'.<br/>واضاف ان ' معصوم سلط الضوء في اللقاء علي عمق العلاقات التأريخية بين البلدين الصديقين، داعياً إلي ضرورة تعضيد هذه العلاقات المعبرة عن المصالح المشتركة بين البلدين'.<br/>من جانبه أعرب السفير مسجدي عن ' أهمية توسيع رقعة التعاون الثنائي لا سيما في المجالات الاقتصادية والتجارية والتنموية وتكون هذه العلاقات في خدمة الشعبين'.    <br/>انتهي ** 2342<br></p>
      
      <span id="ctl00_ctl00_ContentPlaceHolder_ContentPlaceHolder_NewsContent4_NofaLabel2"></span>
<br><br>


      <div class="container-fluid SocialIconNews">
        <div class="row">
          <div class="sicon">
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="http://www.facebook.com/sharer.php?u=http://www.irna.ir/ar/News/82878631/&amp;t=irna.ir+-+معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب" class="ifacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a> </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="http://twitter.com/home?status=irna.ir+-+معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب+http://www.irna.ir/ar/News/82878631/" class="itwittter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a> </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="https://plus.google.com/share?url=http://www.irna.ir/ar/News/82878631/&amp;hl=fa&amp;subject=معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب" class="igoogle" target="_blank" title="Google Plus"><i class="fa fa-google-plus"></i></a> </div>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="https://telegram.me/share/url?url=www.irna.ir/ar/News/82878631/&amp;utm_campaign=tl" class="iLinkedin" title="Telegram" target="_blank">
              <i class="fa fa-paper-plane"></i></a> </div>
            </div>

            <div class="col-lg-1 col-md-1 col-sm-2 col-xs-3 text-center">
              <div class="icon-circle"> <a href="mailto:newsroom@irna.ir" class="iLinkedin" title="Contact us" target="_blank">
              <i class="fa fa-envelope"></i></a> </div>
            </div>


          </div>
        </div>
      </div>
      
      <div class="Tags">
        
<div class="Title2">    
<div class="FrameTitle">
    <div class="FrameTitleTabLeft">
        <div class="FrameTitleTabRight">
            <h2><i class="fa fa-chevron-left" aria-hidden="true"></i>
                برچسب ها</h2>
        </div>
    </div>
</div>
    </div>


    
        


                <p>
  <a class="btn btn-default btn-sm" href='/ar/key/سياسي'> 
      <i class="fa fa-tag" aria-hidden="true"></i>سياسي </a>
</p>

            


                <p>
  <a class="btn btn-default btn-sm" href='/ar/key/معصوم'> 
      <i class="fa fa-tag" aria-hidden="true"></i>معصوم </a>
</p>

            


                <p>
  <a class="btn btn-default btn-sm" href='/ar/key/مسجدي'> 
      <i class="fa fa-tag" aria-hidden="true"></i>مسجدي </a>
</p>

            


                <p>
  <a class="btn btn-default btn-sm" href='/ar/key/العلاقات-بين-ايران-والعراق'> 
      <i class="fa fa-tag" aria-hidden="true"></i>العلاقات بين ايران والعراق </a>
</p>

            
   


      </div>
      
      <div dir="ltr">
        
      </div>
      
      <!-- /Body -->
      
        
    </div>
    
    <div class="row contactus" style="    display: inline-block;width: 100%;margin: 30px 0px 0px 0px;">
        <div class="col-md-6"><p>
          <a class="btn btn-info btn-sm btn-block" href="mailto:newsroom@irna.ir">  <i class="fa fa-envelope-o" aria-hidden="true"></i>
          التواصل مع رئیس التحریر   newsroom@irna.ir  </a></p></div>
        
        <div class="col-md-6 DirectContact" style='display:none'> <p><a href="/fa/page/222/" target="_blank" class="contatto btn btn-primary btn-sm btn-block"> <i class="fa fa-envelope" aria-hidden="true"></i> تماس بی واسطه با مسئولین </a></p> </div>
      </div>
  </div>
</div>
<div class="col-md-4 InnerColumn">
  <div class="SamirBox Title2 SamirBox100">
    
<div class="FrameTitle">
    <div class="FrameTitleTabLeft">
        <div class="FrameTitleTabRight">
            <h2><i class="fa fa-chevron-left" aria-hidden="true"></i>
                معرض الصور</h2>
        </div>
    </div>
</div>



        <div class="PhotoGallery2 col-md-4">
            <a href='http://img8.irna.ir/1397/13970117/82878631/82878631-72271770.jpg' class="cboxPhoto" rel="PhotoGallery" title='معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب'>
                <img id="Image2" alt='معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب' src='http://img8.irna.ir/1397/13970117/82878631/XT82878631-72271770.jpg' class="img-thumbnail" />
            </a>
        </div>
    

    
  </div>
  <div class="SamirBox List2 Title2 SamirBox101">
    <div class="FrameTitle">
      <div class="FrameTitleTabLeft">
        <div class="FrameTitleTabRight">
          <h2><i class="fa fa-chevron-left" aria-hidden="true"></i>
            معظم المشاهدات
          </h2>
        </div>
      </div>
    </div>
    
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title="بمشاركة ظريف مؤتمر وزراء خارجية حركة عدم الانحياز بدأ أعماله في باكو - 11:02 05/04/2018" href="/ar/News/82878137/" target="_blank"><img  src='http://img8.irna.ir/1397/13970116/82878137/XT82878137-72270856.jpg' width='90'  class='ImageShadow' alt='مؤتمر وزراء خارجية حركة عدم الانحياز بدأ أعماله في باكو' /><br/><span></span></a></div>
            <div class="DataListContainer">
            <h4>بمشاركة ظريف</h4>
              <h2><a title="بمشاركة ظريف مؤتمر وزراء خارجية حركة عدم الانحياز بدأ أعماله في باكو - 11:02 05/04/2018" href="/ar/News/82878137/" target="_blank"><span><span class='IconNormal'></span>مؤتمر وزراء خارجية حركة عدم الانحياز بدأ أعماله في باكو</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title="خلال لقائه وزير الدفاع الكازاخستاني: العميد حاتمي: ايران تساند العراق وسوريا علي إقتلاع جذور الارهاب - 13:19 05/04/2018" href="/ar/News/82878279/" target="_blank"><img  src='http://img8.irna.ir/1397/13970116/82878279/XT82878279-72271106.jpg' width='90'  class='ImageShadow' alt='العميد حاتمي: ايران تساند العراق وسوريا علي إقتلاع جذور الارهاب' /><br/><span></span></a></div>
            <div class="DataListContainer">
            <h4>خلال لقائه وزير الدفاع الكازاخستاني:</h4>
              <h2><a title="خلال لقائه وزير الدفاع الكازاخستاني: العميد حاتمي: ايران تساند العراق وسوريا علي إقتلاع جذور الارهاب - 13:19 05/04/2018" href="/ar/News/82878279/" target="_blank"><span><span class='IconNormal'></span>العميد حاتمي: ايران تساند العراق وسوريا علي إقتلاع جذور الارهاب</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title=" سفير ايران في هولندا: ايران ضحية الاسلحة الكيمياوية والصمت العالمي - 05:17 05/04/2018" href="/ar/News/82877975/" target="_blank"><img  src='http://img8.irna.ir/1397/13970116/82877975/XT82877975-72270563.jpg' width='90'  class='ImageShadow' alt='سفير ايران في هولندا: ايران ضحية الاسلحة الكيمياوية والصمت العالمي' /><br/><span></span></a></div>
            <div class="DataListContainer">
            
              <h2><a title=" سفير ايران في هولندا: ايران ضحية الاسلحة الكيمياوية والصمت العالمي - 05:17 05/04/2018" href="/ar/News/82877975/" target="_blank"><span><span class='IconNormal'></span>سفير ايران في هولندا: ايران ضحية الاسلحة الكيمياوية والصمت العالمي</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title=" كتلة برلمانية عراقية تحذر من حرب سعودية ناعمة ضد العراق - 02:48 06/04/2018" href="/ar/News/82878620/" target="_blank"><img  src='http://img8.irna.ir/1397/13970117/82878620/XT82878620-72271756.jpg' width='90'  class='ImageShadow' alt='كتلة برلمانية عراقية تحذر من حرب سعودية ناعمة ضد العراق' /><br/><span></span></a></div>
            <div class="DataListContainer">
            
              <h2><a title=" كتلة برلمانية عراقية تحذر من حرب سعودية ناعمة ضد العراق - 02:48 06/04/2018" href="/ar/News/82878620/" target="_blank"><span><span class='IconNormal'></span>كتلة برلمانية عراقية تحذر من حرب سعودية ناعمة ضد العراق</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title="مؤتمر حركة عدم الانحياز ظريف: الكيان الصهيوني أكبر تهديد للأمن الدولي - 16:15 05/04/2018" href="/ar/News/82878413/" target="_blank"><img  src='http://img8.irna.ir/1397/13970116/82878413/XT82878413-72271366.jpg' width='90'  class='ImageShadow' alt='ظريف: الكيان الصهيوني أكبر تهديد للأمن الدولي' /><br/><span></span></a></div>
            <div class="DataListContainer">
            <h4>مؤتمر حركة عدم الانحياز</h4>
              <h2><a title="مؤتمر حركة عدم الانحياز ظريف: الكيان الصهيوني أكبر تهديد للأمن الدولي - 16:15 05/04/2018" href="/ar/News/82878413/" target="_blank"><span><span class='IconNormal'></span>ظريف: الكيان الصهيوني أكبر تهديد للأمن الدولي</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
            

 
    
    
    
    
    
    
    
  </div>
  <div class="SamirBox List2 Title2 SamirBox102">
    <div class="FrameTitle">
      <div class="FrameTitleTabLeft">
        <div class="FrameTitleTabRight">
          <h2><i class="fa fa-chevron-left" aria-hidden="true"></i>
            أحدث الأخبار
          </h2>
        </div>
      </div>
    </div>
    
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title="ناطق الجيش اليمني: الهجمات الصاروخية توجه ضد أكثر الأهداف تأثيرا علي قوة العدو - 06:09 06/04/2018" href="/ar/News/82878637/" target="_blank"><img  src='http://img8.irna.ir/1397/13970117/82878637/XT82878637-72271784.jpg' width='90'  class='ImageShadow' alt='الهجمات الصاروخية توجه ضد أكثر الأهداف تأثيرا علي قوة العدو' /><br/><span></span></a></div>
            <div class="DataListContainer">
            <h4>ناطق الجيش اليمني:</h4>
              <h2><a title="ناطق الجيش اليمني: الهجمات الصاروخية توجه ضد أكثر الأهداف تأثيرا علي قوة العدو - 06:09 06/04/2018" href="/ar/News/82878637/" target="_blank"><span><span class='IconNormal'></span>الهجمات الصاروخية توجه ضد أكثر الأهداف تأثيرا علي قوة العدو</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title=" استشهاد عنصر فی الامن الداخلی الایرانی علي ید مهربی وقود - 05:15 06/04/2018" href="/ar/News/82878636/" target="_blank"><img  src='http://img8.irna.ir/1397/13970117/82878636/XT82878636-72271782.jpg' width='90'  class='ImageShadow' alt='استشهاد عنصر فی الامن الداخلی الایرانی علي ید مهربی وقود' /><br/><span></span></a></div>
            <div class="DataListContainer">
            
              <h2><a title=" استشهاد عنصر فی الامن الداخلی الایرانی علي ید مهربی وقود - 05:15 06/04/2018" href="/ar/News/82878636/" target="_blank"><span><span class='IconNormal'></span>استشهاد عنصر فی الامن الداخلی الایرانی علي ید مهربی وقود</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title=" الفياض: ايران والعراق متفقان علي ازالة العقبات من طريق تعزيز العلاقات - 04:53 06/04/2018" href="/ar/News/82878634/" target="_blank"><img  src='http://img8.irna.ir/1397/13970117/82878634/XT82878634-72271778.jpg' width='90'  class='ImageShadow' alt='الفياض: ايران والعراق متفقان علي ازالة العقبات من طريق تعزيز العلاقات' /><br/><span></span></a></div>
            <div class="DataListContainer">
            
              <h2><a title=" الفياض: ايران والعراق متفقان علي ازالة العقبات من طريق تعزيز العلاقات - 04:53 06/04/2018" href="/ar/News/82878634/" target="_blank"><span><span class='IconNormal'></span>الفياض: ايران والعراق متفقان علي ازالة العقبات من طريق تعزيز العلاقات</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title=" معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب - 04:10 06/04/2018" href="/ar/News/82878631/" target="_blank"><img  src='http://img8.irna.ir/1397/13970117/82878631/XT82878631-72271770.jpg' width='90'  class='ImageShadow' alt='معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب' /><br/><span></span></a></div>
            <div class="DataListContainer">
            
              <h2><a title=" معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب - 04:10 06/04/2018" href="/ar/News/82878631/" target="_blank"><span><span class='IconNormal'></span>معصوم: لن ننسي ابدا دعم ايران للعراق في الحرب ضد الارهاب</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
                        
                       <div class="DataList2">
            <div class="DataListPicContainer DirAlt Center"><a title="السفير الايراني في فرنسا: الاتفاق النووي فتح فصلا جديدا في العلاقات بين طهران وباريس - 03:31 06/04/2018" href="/ar/News/82878627/" target="_blank"><img  src='http://img8.irna.ir/1397/13970117/82878627/XT82878627-72271764.jpg' width='90'  class='ImageShadow' alt='الاتفاق النووي فتح فصلا جديدا في العلاقات بين طهران وباريس' /><br/><span></span></a></div>
            <div class="DataListContainer">
            <h4>السفير الايراني في فرنسا:</h4>
              <h2><a title="السفير الايراني في فرنسا: الاتفاق النووي فتح فصلا جديدا في العلاقات بين طهران وباريس - 03:31 06/04/2018" href="/ar/News/82878627/" target="_blank"><span><span class='IconNormal'></span>الاتفاق النووي فتح فصلا جديدا في العلاقات بين طهران وباريس</span></a></h2>
             
            </div>
            <div class="Clear Vspacer3"></div>

       </div> 
                        
            

 
    
    
    
    
    
    
    
  </div>
  <div class="SamirBox Title2 RelatedCategories SamirBox103">
    
<div class="Title2">    
<div class="FrameTitle">
    <div class="FrameTitleTabLeft">
        <div class="FrameTitleTabRight">
            <h2><i class="fa fa-chevron-left" aria-hidden="true"></i>
                موضوعات مرتبط</h2>
        </div>
    </div>
</div>
    </div>





    <ul class="RelatedServiceList">
            
                <li><i class="fa fa-angle-double-left" aria-hidden="true"></i>
                   <a href='/ar/services/113/سياسية'>سياسية</a>
                   </li>
                

             
           
</ul>

    
  </div>
  <div class="SamirBox Title2 SamirBox104">
    
    <div class="RCContentContainer">
      
    </div>
  </div>
</div>

<script src='/NetServices/WriteStatistic.aspx?cl=&nid=82878631&cid=113&ctitle=سياسية&scid=0&sctitle=ریشه&srvType=news&cgn= &wsurl=r0p5K8sjpqblOP5gCmslNcm1JXdnhzTL&wsref=&pt=htVpu0QRvOwVFSN%2fXrEUsROGh0aPRer7Tr%2fgiLBs18%2ft1MIp%2b7T97HWUCwe45R4mY1ETk6uYiAsvqMs4l0iEW8nkWnnWRkb7%2b4ryCk%2bAWbvq7FqI4FjYlXxG89O75Rn%2f%2bzc2xZwjoPE%3d&area=0' type="text/javascript"></script>


</div>



</div></div></div>
<cpmodule />
<fpmodule />

    
     </div>




                                <!-- Lower 2 -->
                                
                                    <div id="RegionLower2" class="">
                                        <l2module />
                                    </div>
                                
                            </div>


                            <!-- Left -->
                            
                                <div id="RegionLeft" class="">
                                    <lmodule />
                                </div>
                            

                            <div class="Clear">
                            </div>

                            
                                <div id="RegionLower1" class="">
                                    <l1module />
                                </div>
                            
                        </div>

                    
                    </div>
                    <!--main container-->
                </div>
                <!--main-->
            </div>
            <!--template container-->

         

            <div id="Footer" class="container-fluid">
                <div class="FooterContainer">
                       
                <div id="RegionBottom" class="container-fluid padding0">
                    <bmodule />
                </div>
            
                    
                        <div id="RegionVeryBottom" class="container-fluid padding0">
                            
<div class=' container' style="" >
            
<div class="Copyright" >
    <p><button type="button" id="back-to-top" href="#" class="btn btn-default btn-xs back-to-top"><i class="fa fa-angle-double-up" aria-hidden="true"></i>بالای صفحه</button></p>
<div class="row">
<div class="col-md-3"><a class="LogoEnFooterNew" href="/"><img src="/userfiles/samir/image/Logo_Irna_5.svg" /></a></div>
<div class="col-md-6">
<p style="padding-top: 10px; font-size: 12px;"><span>وکالة الجمهوریة الاسلامیة للانباء (ارنا) &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; البرید الالکترونی : </span> <a href="mailto:irna@irna.ir"> <span>irna@irna.ir</span> </a></p>
<p style="font-size: 8px;">&copy; جمیع حقوق هذا الموقع محفوظة لوکالة الجمهوریة الاسلامیة للانباء.</p>
</div>
<div class="col-md-3"><a class="LogoFaFooterNew" href="http://www.nofasoft.com" data-toggle="tooltip" data-placement="top" title=" طراحی و اجرا توسط شرکت نوفا"><img src="/userfiles/samir/image/NofaLogo.png" /></a></div>
</div>
<script type="text/javascript">// <![CDATA[
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38955582-2']);
  _gaq.push(['_setDomainName', 'irna.ir']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
// ]]></script>
 </div>

</div>




<div class="HotNewsBox">
<div class="container-fluid">
<div class="HotNewsTop">
</div>
<div class="BoxRSS"> <a class="IconRSS" href="/ar/rssfeed.aspx" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i> </a>
  
    <a href="/ar/page/103?area=0" target="_blank" class="btn btn-default btn-sm TextRSS all">All News</a>
</div>



</div></div>
<vbmodule />
                        </div>
                    

                    <div class="Clear">
                    </div>
                </div>
            </div>
        </div>
        <!--template-->
    </form>
</body>
</html>
